Welcome to our multilingual forum

Here we discuss all the questions, ideas and suggestions about COLLECTORBASE.net.
In this forum you have the chance to contribute to our further development!

Our forum is multilingual and supports a number of languages. The forum can translate into: English, German, French, and Spanish. To do this, simply select your language from the drop-down menu on the right under the header image.

Sign up right now!




Willkommen in unserem mehrsprachigen Forum

Hier besprechen wir alle Fragen, Ideen Anregungen rund um COLLECTORBASE.net.
Im Forum hast Du auch die Chance, Dich bei der Weiterentwicklung einzubringen!

Unser Forum ist mehrsprachig und unterstützt mehrere Sprachen. Das Forum kann in die folgenden Sprachen übersetzen: Englisch, Deutsch, Französisch, Spanisch. Dazu musst Du bloß in dem Dropdown Menü rechts unter dem Headerbild Deine Sprache auswählen.

Bild

Registriere Dich gleich jetzt!


Werden bei euch immer alle Bilder geladen?

Antworten
Benutzeravatar
Michael
Administrator
Beiträge: 1158
Registriert: Di 27. Okt 2015, 11:06

Werden bei euch immer alle Bilder geladen?

Beitrag von Michael » Do 14. Dez 2017, 13:15

Bei mir kommt es vor, das nicht alle Bilder geladen werden.
Das sieht dann z.b. so aus:
COLLECTORBASE.net » Sammeldatenbank » Objektübersicht.png
Kommt das bei euch auch vor?

Benutzeravatar
AstromechArchive
Beiträge: 499
Registriert: Di 24. Nov 2015, 17:49
Wohnort: München
Kontaktdaten:

Re: Werden bei euch immer alle Bilder geladen?

Beitrag von AstromechArchive » Fr 15. Dez 2017, 09:03

Bei mir sieht alles gut aus 👍
(Chrome & Firefox @Win10x64)

vg, Tom.

Tracker181
Beiträge: 202
Registriert: Mo 19. Sep 2016, 10:06

Re: Werden bei euch immer alle Bilder geladen?

Beitrag von Tracker181 » Fr 15. Dez 2017, 15:35

Huhu!
Hatte das Problem früher öfter, nach dem aktualisieren der Seite ging es dann... seit dem Update dass nur noch eine bestimmte Zahl Objekte geladen werden ist es mir noch nicht aufgefallen... werde es mal beobachten!
Gruß

guyofthe80ties
Beiträge: 100
Registriert: Di 18. Apr 2017, 06:01

Re: Werden bei euch immer alle Bilder geladen?

Beitrag von guyofthe80ties » Do 18. Okt 2018, 05:51

Moin

Kleines Problem mit den Bildern in der Objektübersicht.

Ich kann ja die Bilder mit Sternchen markieren um das Bild in der Übersicht anzeigen zu lassen. Das klappt auch wunderbar, solange ich eingeloggt bin. Wenn ich aber jetzt über nen Link in meine Präsentatio komme, werden teilweise irgendwelche Bilder angezeigt. Das soll so nicht, oder?

https://collectorbase.net/cb/collectorb ... iliate=134

Benutzeravatar
Michael
Administrator
Beiträge: 1158
Registriert: Di 27. Okt 2015, 11:06

Re: Werden bei euch immer alle Bilder geladen?

Beitrag von Michael » Do 18. Okt 2018, 17:17

Das ist ein Problem, mit dem wir bereits kämpfen! :(

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste